إعلان بالهواتف فقط

إعلان بالحواسيب فقط

قال المكتب الإتحادي لأمان تكنولوجيا المعلومات ، بأن على المستخدمين الذين يتوفرون على برنامج VLC يجب عليهم تحديثه إلى النسخة الأخيرة 2.2.6 الأكثر أماناً.
 وأضاف المكتب الإتحادي لأمان تكنولوجيا المعلومات : على مستخدمي VLC تحديث البرنامج للاصدار الأخير, بعد أن قام المطورون بسد ثغرتين خطيرتين كانتا في البرنامج ، وقال خبراء ألمان: أن وجود تلك الثغرتين من شأنه أن يساعد الهاكرز على التسلل لأجهزة المستخدمين وزرع بعض البرمجيات الخبيثة أو سهولة إرسال بعض الأكواد التي تساعدهم على تسريب بيانات المستخدمين والتحكم بأجهزتهم عن بعد.
ويمكنكم متابعي مدونة حوحو تنزيل الاصدار من الرابط التالي: برنامج VLC 2.2.6
------------
الموضوع من طرف: عبيدة طه
جميع الحقوق محفوظة ل حوحو للمعلوميات 2018
تصميم و تكويد : بيكود